Click or drag to resize

SubDVertexFaceAt Method

Retrieve a SubDFace from this vertex

Namespace:  Rhino.Geometry
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.7
Syntax
public SubDFace FaceAt(
	int index
)

Parameters

index
Type: SystemInt32

[Missing <param name="index"/> documentation for "M:Rhino.Geometry.SubDVertex.FaceAt(System.Int32)"]

Return Value

Type: SubDFace

[Missing <returns> documentation for "M:Rhino.Geometry.SubDVertex.FaceAt(System.Int32)"]

See Also