Click or drag to resize

SubDVertex Methods

The SubDVertex type exposes the following members.

Methods
  NameDescription
Public methodEdgeAt
Retrieve a SubDEdge from this vertex
Public methodFaceAt
Retrieve a SubDFace from this vertex
Public methodSetControlNetPoint
Change the location of the "control net" point that this SubDVertex represents
Public methodSurfacePoint
The SubD surface point
Top
See Also