ParticleSystemRemove Method |
Removes a single particle from this system.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public virtual void Remove(
Particle particle
)
Public Overridable Sub Remove (
particle As Particle
)
Parameters
- particle
- Type: Rhino.GeometryParticle
The particle to be removed.
See Also