Click or drag to resize

MeshVertexStatusListGetEnumerator Method

Gets an enumerator that yields all flags in this collection.

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public IEnumerator<bool> GetEnumerator()

Return Value

Type: IEnumeratorBoolean
The enumerator.

Implements

IEnumerableTGetEnumerator
See Also