MeshVertexStatusListContains Method |
Determines if some vertices are hidden or some are shown.
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public bool Contains(
bool hidden
)
Public Function Contains (
hidden As Boolean
) As Boolean
Parameters
- hidden
- Type: SystemBoolean
The value to be checked. True means some vertex is hidden.
Return Value
Type:
BooleanTrue if the array contains the specified value.
Implements
ICollectionTContains(T)See Also