MeshVertexStatusListCopyTo Method |
Copies to an array, starting at an index.
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public void CopyTo(
bool[] array,
int arrayIndex
)
Public Sub CopyTo (
array As Boolean(),
arrayIndex As Integer
)
Parameters
- array
- Type: SystemBoolean
The array to be copied into. - arrayIndex
- Type: SystemInt32
The starting index in the array.
Implements
ICollectionTCopyTo(T, Int32)See Also