Click or drag to resize

CustomDisplayAddPoints Method (IEnumerablePoint3d)

Adds a collection of black points to the display list.

Namespace:  Rhino.Display
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public void AddPoints(
	IEnumerable<Point3d> points
)

Parameters

points
Type: System.Collections.GenericIEnumerablePoint3d
Points to add.
See Also