Determines is a string is a command.
Namespace:
Rhino.Commands
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool IsCommand(
string name
)
Public Shared Function IsCommand (
name As String
) As Boolean
Parameters
- name
- Type: SystemString
A string.
Return Value
Type:
Booleantrue if the string is a command.
See Also