Determines if Rhino is currently running a command.
Namespace:
Rhino.Commands
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool InCommand()
Public Shared Function InCommand As Boolean
Return Value
Type:
Booleantrue if a command is currently running, false if no commands are currently running.
See Also