GH_SettingsServerSetValue Method (String, Int32) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
int value
)
Public Sub SetValue (
key As String,
value As Integer
)
Parameters
- key
- Type: SystemString
- value
- Type: SystemInt32
See Also