GH_SettingsServerSetValue Method (String, DateTime) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
DateTime value
)
Public Sub SetValue (
key As String,
value As DateTime
)
Parameters
- key
- Type: SystemString
- value
- Type: SystemDateTime
See Also