GH_SettingsServerSetValue Method (String, Double) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
double value
)
Public Sub SetValue (
key As String,
value As Double
)
Parameters
- key
- Type: SystemString
- value
- Type: SystemDouble
See Also