GH_SettingsServerSetValue Method (String, Point) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
Point value
)
Public Sub SetValue (
key As String,
value As Point
)
Parameters
- key
- Type: SystemString
- value
- Type: System.DrawingPoint
See Also