GH_SettingsServerSetValue Method (String, Boolean) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
bool value
)
Public Sub SetValue (
key As String,
value As Boolean
)
Parameters
- key
- Type: SystemString
- value
- Type: SystemBoolean
See Also