GH_SettingsServerSetValue Method (String, String) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetValue(
string key,
string value
)
Public Sub SetValue (
key As String,
value As String
)
Parameters
- key
- Type: SystemString
- value
- Type: SystemString
See Also