GH_SettingsServerGetValue Method (String, Int32) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public int GetValue(
string key,
int default
)
Public Function GetValue (
key As String,
default As Integer
) As Integer
Parameters
- key
- Type: SystemString
- default
- Type: SystemInt32
Return Value
Type:
Int32See Also