GH_SettingsServerGetValue Method (String, Rectangle) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public Rectangle GetValue(
string key,
Rectangle default
)
Public Function GetValue (
key As String,
default As Rectangle
) As Rectangle
Parameters
- key
- Type: SystemString
- default
- Type: System.DrawingRectangle
Return Value
Type:
RectangleSee Also