GH_SettingsServerGetValue Method (String, Point) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public Point GetValue(
string key,
Point default
)
Public Function GetValue (
key As String,
default As Point
) As Point
Parameters
- key
- Type: SystemString
- default
- Type: System.DrawingPoint
Return Value
Type:
PointSee Also