GH_SettingsServerGetValue Method (String, DateTime) |
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public DateTime GetValue(
string key,
DateTime default
)
Public Function GetValue (
key As String,
default As DateTime
) As DateTime
Parameters
- key
- Type: SystemString
- default
- Type: SystemDateTime
Return Value
Type:
DateTimeSee Also