GH_ColourCubeRenderSliceSilhouetteEdges Method |
Render the silhouette edges of the slice.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderSliceSilhouetteEdges(
Graphics G
)
Public Sub RenderSliceSilhouetteEdges (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with.
See Also