GH_ColourCubeRenderEdgeShadows Method |
Render the edge shadows of the cube due to GI.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderEdgeShadows(
Graphics G
)
Public Sub RenderEdgeShadows (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with
See Also