GH_ColourCubeRenderForeEdges Method |
Render the edges of the fore face creases.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderForeEdges(
Graphics G
)
Public Sub RenderForeEdges (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with
See Also