GH_ColourCubeRenderAll Method |
Call all render methods in the correct order.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderAll(
Graphics G
)
Public Sub RenderAll (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with.
See Also