GH_ColourCubeRenderSlice Method |
Render the square slice with colour gradients.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderSlice(
Graphics G
)
Public Sub RenderSlice (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with.
See Also