GH_ColourCubeRenderBackFaces Method |
Render the fills of the backfaces.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RenderBackFaces(
Graphics G
)
Public Sub RenderBackFaces (
G As Graphics
)
Parameters
- G
- Type: System.DrawingGraphics
Graphics object to draw with
See Also