Click or drag to resize

MeshTextureCoordinateList Properties

The MeshTextureCoordinateList type exposes the following members.

Properties
  NameDescription
Public propertyCapacity
Gets or sets the total number of texture coordinates the internal data structure can hold without resizing.
Public propertyCount
Gets or sets the number of texture coordinates.
Public propertyItem
Gets or sets the texture coordinate at the given index. The index must be valid or an IndexOutOfRangeException will be thrown.
Top
See Also