MeshTextureCoordinateListCapacity Property |
Gets or sets the total number of texture coordinates the internal data structure can hold without resizing.
Namespace:
Rhino.Geometry.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public int Capacity { get; set; }
Public Property Capacity As Integer
Get
Set
Property Value
Type:
Int32See Also