Click or drag to resize

UserInterfaceSection Methods

The UserInterfaceSection type exposes the following members.

Methods
  NameDescription
Public methodExpand
Expand or collapse this content section.
Public methodStatic memberFromWindow
Find the UserInterfaceSection that created the specified instance of a window.
Public methodGetContentList
Returns a list of currently selected content items to be edited.
Public methodShow
Show or hide this content section.
Top
See Also