UserInterfaceSectionExpand Method |
Expand or collapse this content section.
Namespace:
Rhino.Render.UI
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.1
Syntax public void Expand(
bool expand
)
Public Sub Expand (
expand As Boolean
)
Parameters
- expand
- Type: SystemBoolean
If true then expand the content section otherwise collapse it.
See Also