UserInterfaceSectionShow Method |
Show or hide this content section.
Namespace:
Rhino.Render.UI
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.1
Syntax public void Show(
bool visible
)
Public Sub Show (
visible As Boolean
)
Parameters
- visible
- Type: SystemBoolean
If true then show the content section otherwise hide it.
See Also