Click or drag to resize

IndexPair Methods

The IndexPair type exposes the following members.

Methods
  NameDescription
Public methodContains
Determines whether the IndexPair contains a specific value.
Public methodCopyTo
Copies the elements of the IndexPair to an Array, starting at a particular Array index.
Public methodGetEnumerator
Gets an enumerator that goes over I and J, in this order.
Public methodIndexOf
Determines the index of a specific item in IndexPair.
Top
See Also