Click or drag to resize

IndexPairGetEnumerator Method

Gets an enumerator that goes over I and J, in this order.

Namespace:  Rhino
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public IEnumerator<int> GetEnumerator()

Return Value

Type: IEnumeratorInt32
The needed enumerator.

Implements

IEnumerableTGetEnumerator
See Also