RenderMeshesGetEnumerator Method |
Return an object to iterator over the instances in the collection
Namespace:
Rhino.Render.CustomRenderMeshes
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax public IEnumerator<Instance> GetEnumerator()
Public Function GetEnumerator As IEnumerator(Of Instance)
Return Value
Type:
IEnumeratorInstance[Missing <returns> documentation for "M:Rhino.Render.CustomRenderMeshes.RenderMeshes.GetEnumerator"]
Implements
IEnumerableTGetEnumeratorSee Also