Click or drag to resize

RenderMeshesAddInstance Method

Adds a new instance to the render primitives collection.

Namespace:  Rhino.Render.CustomRenderMeshes
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax
public void AddInstance(
	Instance instance
)

Parameters

instance
Type: Rhino.Render.CustomRenderMeshesInstance
The instance to be added.
See Also