PointCloudAdd Method (Point3d) |
Append a new point to the end of the list.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void Add(
Point3d point
)
Public Sub Add (
point As Point3d
)
Parameters
- point
- Type: Rhino.GeometryPoint3d
Point to append.
See Also