Click or drag to resize

SubDEdgeListFind Method (UInt32)

Find an edge in this SubD with a given id

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public SubDEdge Find(
	uint id
)

Parameters

id
Type: SystemUInt32

[Missing <param name="id"/> documentation for "M:Rhino.Geometry.Collections.SubDEdgeList.Find(System.UInt32)"]

Return Value

Type: SubDEdge

[Missing <returns> documentation for "M:Rhino.Geometry.Collections.SubDEdgeList.Find(System.UInt32)"]

See Also