DisplayModeDescriptionDeleteDisplayMode Method |
Deletes an existing display mode.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax public static bool DeleteDisplayMode(
Guid id
)
Public Shared Function DeleteDisplayMode (
id As Guid
) As Boolean
Parameters
- id
- Type: SystemGuid
The id of the existing display mode to delete.
Return Value
Type:
Booleantrue if successful, false otherwise.
See Also