CustomDisplayAddLine Method (Line) |
Adds a new, black line to the display list.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void AddLine(
Line line
)
Public Sub AddLine (
line As Line
)
Parameters
- line
- Type: Rhino.GeometryLine
Line to add.
See Also