CurveListAdd Method (Line) |
Adds a line to this list.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public void Add(
Line line
)
Public Sub Add (
line As Line
)
Parameters
- line
- Type: Rhino.GeometryLine
A line value that will be the model of the new internal curve.
See Also