CommandAliasListIsDefault Method |
Computes a value indicating if the current alias list is the same as the default alias list.
Namespace:
Rhino.ApplicationSettings
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool IsDefault()
Public Shared Function IsDefault As Boolean
Return Value
Type:
Booleantrue if the current alias list is exactly equal to the default alias list; false otherwise.
See Also