CommandAliasListDelete Method |
Deletes an existing command alias from Rhino.
Namespace:
Rhino.ApplicationSettings
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool Delete(
string alias
)
Public Shared Function Delete (
alias As String
) As Boolean
Parameters
- alias
- Type: SystemString
[in] The name of the command alias.
Return Value
Type:
Booleantrue if successful.
See Also