CommandAliasListIsAlias Method |
Verifies that a command alias exists in Rhino.
Namespace:
Rhino.ApplicationSettings
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public static bool IsAlias(
string alias
)
Public Shared Function IsAlias (
alias As String
) As Boolean
Parameters
- alias
- Type: SystemString
[in] The name of the command alias.
Return Value
Type:
Booleantrue if the alias exists.
See Also