Click or drag to resize

ModelRenderTexture  Conversion (ModelRenderTextureAttributes to ModelRenderTexture)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderTexture (
	ModelRenderTextureAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.RenderModelRenderTextureAttributes

Return Value

Type: ModelRenderTexture
See Also