Click or drag to resize

ModelRenderTexture  Conversion (RenderTexture to ModelRenderTexture)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderTexture (
	RenderTexture renderTexture
)

Parameters

renderTexture
Type: RenderTexture

Return Value

Type: ModelRenderTexture
See Also