Click or drag to resize

ModelRenderTexture  Conversion (ColorRGBA to ModelRenderTexture)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderTexture (
	ColorRGBA rgba
)

Parameters

rgba
Type: ColorRGBA

Return Value

Type: ModelRenderTexture
See Also