Click or drag to resize

ModelRenderMaterial  Conversion (String to ModelRenderMaterial)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderMaterial (
	string path
)

Parameters

path
Type: SystemString

Return Value

Type: ModelRenderMaterial
See Also