Click or drag to resize

ModelRenderMaterial  Conversion (RenderMaterial to ModelRenderMaterial)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderMaterial (
	RenderMaterial renderMaterial
)

Parameters

renderMaterial
Type: RenderMaterial

Return Value

Type: ModelRenderMaterial
See Also