Click or drag to resize

ModelRenderMaterial  Conversion (ModelRenderMaterialAttributes to ModelRenderMaterial)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderMaterial (
	ModelRenderMaterialAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.RenderModelRenderMaterialAttributes

Return Value

Type: ModelRenderMaterial
See Also