Click or drag to resize

ModelRenderMaterial  Conversion (Material to ModelRenderMaterial)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderMaterial (
	Material material
)

Parameters

material
Type: Material

Return Value

Type: ModelRenderMaterial
See Also