Click or drag to resize

SubDEdge Properties

The SubDEdge type exposes the following members.

Properties
  NameDescription
Public propertyControlNetLine
Line representing the control net end points
Public propertyFaceCount
Number of faces for this edge
Public propertyTag
identifies the type of subdivision edge
Public propertyVertexFrom
Start vertex for this edge
Public propertyVertexTo
End vertex for this edge
Top
See Also